Module: polyfills

Old browser polyfills All are listed as dev dependencies because Node does not need them and for browser babel will take care of it

Source:

Requires